Forum AVAMET

General => Instruments / Instrumentos => Missatge iniciat per: MeteoBeniaia en 22 de Jun de 13, 17:28:23 pm

Títol: nova davis vantage vue
Publicat per: MeteoBeniaia en 22 de Jun de 13, 17:28:23 pm
Estic canviant la meua estació -meteobeniaia- des d'una Oregon VMR100 a una Davis Vantage Vue. Després d'algun problema i gràcies a Toni -MeteoXàbia- ja funciona. Ha estat funcionant perfectament més d'una setmana però aquest cap de setmana -aquest matí- exactament ha deixat de funcionar i m'apareix una nota que diu "device not found.please plug in the device". He canviat d'entrada el port USB i no n'hi ha manera. Pense que serà una tonteria i no vull molestar més a Toni -meteoxabia-. Algú em dona algun consell???? ja tinc ganes de que l'estació funcione correctament i posar-la a la xarxa on line d'Avamet
Títol: Re:nova davis vantage vue
Publicat per: damilme en 23 de Jun de 13, 18:44:07 pm
Prueba a hacer el test de conexión de USB de nuevo para ver si lo detecta, y también a sacar y volver a pinchar meter el Data Logger dentro de la consola por si hace mal contacto algún pin. ;)
Títol: Re:nova davis vantage vue
Publicat per: MeteoBeniaia en 23 de Jun de 13, 21:30:15 pm
Gracias Damilme. Después de hacer lo que indicas, lo que he hecho es cambiar de ordenador y ahora funciona perfectamente. Voy a dejarlo una semana funcionando y ver cómo va. De momento en Meteoclimatic y en la meteoxarxa de Avamet tengo la anterior estación -Oregon VMR100- que a veces falla. Si veo que la otra estación -la Davis Vantage Vue- va bien cambiaré. Para ello cuento con la inestimable ayuda de Toni que ha acogido mi estación dentro de Meteoxabia. Gracias por tus consejos.