Autor Tema: Problema amb el reconeixement l'estació amb l'ordinador ( puerto com)  (Llegit 885 cops)

0 Usuaris i 1 Visitant estan veient aquest tema.

Desconnectat soriano

  • Pluja
  • *
  • Missatges: 374
Hola, bona tardes, aquest matí he hagut de formatetjar l'ordinador per problemes amb un virus. Ara he instal.lat el wheatherlink amb els seus driver i els arxius que tenia per no perdre cap dada i ara la meua sorpresa ha sigut que l'ordinador no em reconeix l'estació, és a dir, no em troba el puerto com (wheathrlink) i llavors no em transfereix les dades. Com puc solucionar aquest problema?
 Moltes gràcies
 una salutació
 P.D. El dattologger és USB
  ;)

Ontinyent - M.Valls, València. 375 msm

Desconnectat Vaqueret

  • Equip tècnic AVAMET
  • Mànega
  • *
  • Missatges: 4.113
  • El seny em perseguix... pero jo soc més ràpid.
Re: Problema amb el reconeixement l'estació amb l'ordinador ( puerto com)
« Respondre #1 el: 06 de Jul de 11, 17:51:43 pm »
Ves a "mi Pc" -> "Propiedades" -> "Hardware" -> "Administración de dispositivos" i comprova que tens insta·lats tots els controladors de dispositiu.

Lo mes fácil és que tingues que anar a la web del fabricant de la placa base del teu ordenador i baixar-te els 'drivers' USB.

Desconnectat soriano

  • Pluja
  • *
  • Missatges: 374
Re: Problema amb el reconeixement l'estació amb l'ordinador ( puerto com)
« Respondre #2 el: 07 de Jul de 11, 17:13:56 pm »
Vaqueret, moltes gracies, al final heu vaig solucionar instal•lant la versió 5.8 del wheathrlink i en va funcionar a la primera, sense tocar res de la configuració .Una cosa un poc estranya

Gracies
 ;)

Ontinyent - M.Valls, València. 375 msm